<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Fernández dio negativo de coronavirus pero se aislará por un positivo de Béliz</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="El presidente Alberto Fern&aacute;ndez dio negativo ayer en un test de coronavirus al que se lo someti&oacute; tras haber dado positiva una prueba al secretario de Asuntos Estrat&eacute;gicos de la Presidencia, Gustavo B&eacute;liz, pese a lo cual el jefe de Estado permanecer&aacute; en aislamiento en cumplimiento de los protocolos sanitarios que rigen en la pandemia, inform&oacute; la Casa Rosada.
" />
		<meta name="twitter:title" content="TucumanHoy - Fernández dio negativo de coronavirus pero se aislará por un positivo de Béliz" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202011/00ed80.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Viernes, 13 de Noviembre de 2020,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(98434)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(98434)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(98434)"><img src="/fotos_diario/202011/00ed80.jpg" alt="Alberto Fernández" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(98434)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Alberto Fernández</div>
	</span>
	<span class="fecha">11/11/2020 - <strong style="color:#FF0F27">Pandemia</strong></span>
	<h1>Fernández dio negativo de coronavirus pero se aislará por un positivo de Béliz</h1>
	<p class="bajada">El presidente Alberto Fernández dio negativo ayer en un test de coronavirus al que se lo sometió tras haber dado positiva una prueba al secretario de Asuntos Estratégicos de la Presidencia, Gustavo Béliz, pese a lo cual el jefe de Estado permanecerá en aislamiento en cumplimiento de los protocolos sanitarios que rigen en la pandemia, informó la Casa Rosada.
</p>
	<p>
"Al ser contacto estrecho de un caso positivo Covid-19, el Presidente de la Nación Alberto Fernández ha iniciado el protocolo de aislamiento preventivo y obligatorio y se aislará en la Residencia Oficial de Olivos", dijo la declaración oficial.
</p>
<p>
También deberán aislarse el ministro de Relaciones Exteriores, Comercio Internacional y Culto, Felipe Solá; el ministro del Interior, Eduardo De Pedro; la ministra de las Mujeres, Géneros y Diversidad, Elizabeth Gómez Alcorta; el ministro de Cultura, Tristán Bauer; el Secretario General de la Presidencia, Julio Vitobello; el secretario de Comunicación y Prensa, Juan Pablo Biondi, y el diputado nacional Eduardo Valdés.
</p>
<p>
Todos ellos, además del Presidente, tuvieron contacto estrecho con el secretario Béliz.
</p>
<p>
El Presidente, Vitobello, Biondi y Valdés ya fueron hisopados con resultado negativo y en las próximas horas se conocerá el resultado del resto de las pruebas, indicó el comunicado oficial.
</p>
<p>
Fernández continuará con sus actividades de manera remota desde la Residencia de Olivos, en tanto que Vitobello y Biondi también cumplirán el aislamiento en el mismo lugar, manteniendo los protocolos sanitarios, consignaron las fuentes.
</p>
<p>
El seguimiento y monitoreo estará a cargo de la Unidad Médica Presidencial y ningún funcionario presentó síntomas hasta ahora, agregaron los informantes.
</p>
<p>
El contacto estrecho del Presidente fue con Béliz, quien se contagió de un familiar conviviente que mostró síntomas el domingo y dio positivo de coronavirus, señalaron las fuentes oficiales.
</p>
<p>
Béliz formó parte de la comitiva argentina que viajó el sábado a la tarde a Bolivia para la asunción del nuevo presidente de aquel país, Luis Arce, el domingo pasado.
</p>
<p>
La comitiva estuvo compuesta por los funcionarios ahora aislados y también por el senador Jorge Taiana y el exembajador en Bolivia Ariel Basteiro.
</p>
<p>
Además, en la mañana del lunes la misma delegación estuvo en la despedida del expresidente bolviiano Evo Morales de la Argentina, en un acto realizado en la frontera entre La Quiaca y Villazón. Por protocolo de salud, toda esa comitiva había sido hisopada antes de la gira por Bolivia y Jujuy, con resultados negativos en todos ellos.
</p>
<p>
En tanto, De Pedro confirmó oficialmente esta noche que estará aislado por los próximos 10 días, mientras aguarda los resultados del hisopado.
</p>
<p>
"Como es de público conocimiento, Gustavo Béliz se ha contagiado, por lo que esta tarde me realicé el hisopado, así como todos los que estuvimos en contacto estrecho con él", expresó De Pedro.
</p>
<p>
"Estaré aislado durante diez días, independientemente de cuál sea el resultado, que conoceré mañana", agregó el ministro.
</p>
<p>
El Presidente había decretado el viernes último que el Área Metropolitana de Buenos Aires (AMBA) pasara del Aislamiento Social, Preventivo y Obligatorio (ASPO) al Distanciamiento Social, Preventivo y Obligatorio (DISPO) hasta el 29 de noviembre próximo, y en departamentos de diez provincias en los que se registró aumento o multiplicidad de casos de coronavirus continuaran en ASPO hasta esa fecha.
</p>
<p>
El Ministerio de Salud confirmó ayery 10.880 casos de Covid-19, con 348 nuevos decesos.
</p>
<p>
En total suman 1.273.356 positivos en el país, de los cuales 1.081.897 son pacientes recuperados, 149.296 son casos confirmados activos -con 4.418 personas en terapia intensiva, que tiene una ocupación de camas del 58,3% en el país y del 60,6% en el AMBA- y 34.531 los fallecimientos.
</p>
<p>
En las últimas 24 horas se realizaron 56.473 testeos y desde el inicio del brote se hicieron 3.346.229 pruebas diagnósticas para esta enfermedad, lo que equivale a 73.743 muestras por millón de habitantes.
</p>
<div>
<br />
</div>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=98434" data-text="TucumanHoy - Fernández dio negativo de coronavirus pero se aislará por un positivo de Béliz" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=98439">El IPSST trabaja para garantizar las prestaciones sanatoriales de sus afiliados</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98438">Realizan testeo de anticuerpos a personal de salud que tuvo Covid</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98434">Fernández dio negativo de coronavirus pero se aislará por un positivo de Béliz</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98435">Detectan una explosión producida por al menos dos estrellas masivas en formación</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98437">El COE habilita la atención del comercio de 9 a 21 </a></li></ol></div>
<div class="banner6 cid161"><a href="http://comunicaciontucuman.gob.ar/2019/05/el-programa-abrigar-brinda-asistencia-a-personas-en-situacion-de-calle/" target="_blank"> 

<img src="https://fotos.subefotos.com/eb0879ed91a6677200f439235af3d5fdo.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid164">Medios Alternativos 
<div id="lcs_logo_carousel_slider" class="owl-carousel owl-theme"><div class="lcs_logo_container"><a href="https://www.revistappv.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Revista-PPV-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.comunicanea.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ComunicaNEA-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.facebook.com/tvsindical/videos" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tv-Sindical-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.megafon.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Universidad-Lanus-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.rpdnoticias.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/RPD-Noticias-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.tucumanhoy.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tucuman-HOY-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.metropolitana935fm.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Radio-Metropolitana93.5-Tucuman-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://acapi.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ACAPI-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infobaires24.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoBaires-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://lacorameco.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/CORAMECO-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infogei.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoGEI-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://arbia.org.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Logo-Arbia-185x119.jpg" alt="" /> </a></div></div></div> </div><div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid11"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 400,
  height: 200,
  theme: {
    shell: {
      background: '#015481',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6666FF'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'default'
  }
}).render().setUser('tucumanh').start();
</script></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
