<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Coinciden que se está "más cerca" de lograr la vacuna contra el coronavirus</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="De todas maneras llamaron a ser "cautos" y esperar los resultados de seguridad y generaci&oacute;n de anticuerpos en las distintas investigaciones. El Presidente asegur&oacute; que el Gobierno lleva adelante "negociaciones" con todos los laboratorios que la fabrican.

" />
		<meta name="twitter:title" content="TucumanHoy - Coinciden que se está "más cerca" de lograr la vacuna contra el coronavirus" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202010/00ecb7.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Miercoles, 28 de Octubre de 2020,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(98236)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(98236)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(98236)"><img src="/fotos_diario/202010/00ecb7.jpg" alt="El infectólogo Eduardo López confía que para marzo va a haber vacuna disponible." width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(98236)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>El infectólogo Eduardo López confía que para marzo va a haber vacuna disponible.</div>
	</span>
	<span class="fecha">27/10/2020 - <strong style="color:#FA0008">Infectólogos </strong></span>
	<h1>Coinciden que se está "más cerca" de lograr la vacuna contra el coronavirus</h1>
	<p class="bajada">De todas maneras llamaron a ser "cautos" y esperar los resultados de seguridad y generación de anticuerpos en las distintas investigaciones. El Presidente aseguró que el Gobierno lleva adelante "negociaciones" con todos los laboratorios que la fabrican.
</p>
	<p>
Infectólogos aseguraron ayer que se está "más cerca" de lograr una vacuna contra el coronavirus pero llamaron a ser "cautos" y esperar los resultados de seguridad y generación de anticuerpos en las distintas investigaciones, luego de que el presidente Alberto Fernández aseguró, esta mañana, que el Gobierno nacional lleva adelante "negociaciones y acuerdos" con todos los laboratorios que la están fabricando.
</p>
<p>
El presidente Alberto Fernández expresó hoy su confianza en que el año próximo "se resolverá el tema" de la pandemia por coronavirus ya que "va a haber vacuna", y dijo que el Gobierno nacional lleva adelante "negociaciones y acuerdos" con todos los laboratorios que la están fabricando.
</p>
<p>
"Para marzo del año que viene espero que esté suministrada la vacuna a las personas que estamos en riesgo. Va a haber vacuna, estoy seguro de que va a haber porque hay muchas avanzadas en Fase 3", dijo el jefe de Estado en declaraciones radiales.
</p>
<p>
Según se adelantó, el Ministerio de Salud negocia plazos y precios con compañías internacionales como Oxford-Astra Zeneca, Sinopharm, Moderna, Sputnik, Jansen y Pfizer para hacerse de las dosis de la vacuna contra el coronavirus cuando estén listas.
</p>
<p>
"En el campo de la investigación, Argentina terminó su participación en el estudio de Pfizer que se hizo en el Hospital Militar, donde el laboratorio anunció que para mediados de noviembre iba a poder presentar un pedido ante las autoridades regulatorias de Estados Unidos para, tal vez, adquirir una autorización de uso de emergencia", dijo a Télam el infectólogo Pedro Cahn.
</p>
<p>
"Además, en Fundación Huésped estamos desarrollando un estudio con la vacuna de Sinopharm, una vacuna de virus inactivado", agregó.
</p>
<p>
"Hay otros estudios que van a venir a la Argentina que están prontos a empezar. Uno es la vacuna del laboratorio Jansen, y otra es la del laboratorio chino CanSino, ambas son vacunas vectoriales. Además hay otras, como una segunda de AstraZeneca, otra del laboratorio Clover y otra del laboratorio Merck", explicó Cahn.
</p>
<p>
Por su parte, el Fondo Ruso de Inversión Directa (RDIF) informó este martes que envió a la Organización Mundial de la Salud (OMS) la solicitud para el registro acelerado y precalificación de la vacuna Sputnik V, que de ser aprobada permitirá que las dosis estén disponibles para la población en un período más corto de tiempo en comparación con los procedimientos convencionales.
</p>
<p>
En cuanto a la producción, AstraZeneca seleccionó a la empresa 'mAbxience' para producir desde Argentina, para América latina, la materia prima para la elaboración de su vacuna contra el coronavirus, y aspiran disponer de las primeras dosis para inmunizar a la población de riesgo y personal de salud en el primer trimestre de 2021.
</p>
<p>
En diálogo con Télam, el director de Operaciones de 'mAbxience', Lucas Filgueira Risso, dijo que están "trabajando a toda máquina. Vamos avanzando en el proyecto y tenemos todo listo como para arrancar a fin de año sin mayores problemas".
</p>
<p>
"El acuerdo con el laboratorio AstraZeneca para fabricar la vacuna acá en Argentina y terminar el envasado en México va a permitir distribuir en toda Latinoamérica una dosis importante de vacunas", explicó Cahn a Télam
</p>
<p>
El infectólogo dijo que "vamos a poder saber para fin de año si todas las vacunas son seguras e inmunogénicas, es decir, si son capaces de producir anticuerpos en una cantidad suficiente como para poder ser utilizada".
</p>
<p>
No obstante, advirtió que "lo que no vamos a tener todavía es la observación de si los voluntarios que fueron vacunados con una vacuna real tienen una menor incidencia de casos de Covid que los que fueron expuestos a placebo, ya que eso lleva un año".
</p>
<p>
El infectólogo Eduardo López, por su parte, aseguró que "todas esas vacunas son estudios grandes de varios miles de pacientes y probablemente lleguen a marzo. Confío que para marzo va a haber vacuna disponible. Ojalá sean varias".
</p>
<p>
"Ninguna vacuna se va a aprobar si no tienen un buen grado de seguridad y una eficacia del 70%, comparado con los placebos", aclaró.
</p>
<p>
Cahn valoró que "el Ministerio de Salud tenga acuerdos con las distintas empresas productoras de vacunas para tener una opción prioritaria de compra de las que van a ser útiles, porque todavía no sabemos cuáles van a resultar".
</p>
<p>
"Hay una cantidad importante de laboratorios que están mirando hacia América del Sur, en particular a la Argentina, por dos motivos: porque tenemos muchos casos y porque tenemos un alto nivel de desarrollo científico", aseveró Cahn.
</p>
<p>
"Estamos más cerca que antes, pero no quiere decir que estemos seguros de que vayamos a tener una vacuna. Todos confiamos en que sirvan, incluso más de una vacuna porque eso permitiría agrandar en un mundo tan amplio de tantos miles de millones la población que será vacunada primero", dijo.
</p>
<p>
Sin embargo, reiteró: "tenemos que ser cautos hasta tener los resultados, sobre todo sobre la seguridad de las vacunas, que hasta ahora vienen muy bien en general".
</p>
<p>
López, por su parte, recalcó que, "mientras tanto, hay que seguir con la prevención, la distancia social, no hacer reuniones aglomeradas y detectar casos para aislarlos. Hoy no hay ningún tratamiento que muestre real eficacia, así que la prevención es la mejor arma", concluyó.
</p>
<div>
<br />
</div>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=98236" data-text="TucumanHoy - Coinciden que se está "más cerca" de lograr la vacuna contra el coronavirus" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=98236">Coinciden que se está "más cerca" de lograr la vacuna contra el coronavirus</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98242">Tras el plebiscito, Chile se vuelca a definir la elección de los constituyentes</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98239">Evo Morales pide respetar la Constitución tras protesta en Bolivia a favor de una "junta militar"</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98238">Ministro de Hacienda de Paraguay renuncia tras ser propuesto para cargo en el BID</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=98237">Desde Salud afirman que no hay margen para más flexibilizaciones</a></li></ol></div>
<div class="banner6 cid161"><a href="http://comunicaciontucuman.gob.ar/2019/05/el-programa-abrigar-brinda-asistencia-a-personas-en-situacion-de-calle/" target="_blank"> 

<img src="https://fotos.subefotos.com/eb0879ed91a6677200f439235af3d5fdo.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid164">Medios Alternativos 
<div id="lcs_logo_carousel_slider" class="owl-carousel owl-theme"><div class="lcs_logo_container"><a href="https://www.revistappv.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Revista-PPV-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.comunicanea.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ComunicaNEA-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.facebook.com/tvsindical/videos" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tv-Sindical-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.megafon.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Universidad-Lanus-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.rpdnoticias.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/RPD-Noticias-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.tucumanhoy.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tucuman-HOY-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.metropolitana935fm.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Radio-Metropolitana93.5-Tucuman-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://acapi.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ACAPI-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infobaires24.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoBaires-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://lacorameco.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/CORAMECO-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infogei.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoGEI-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://arbia.org.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Logo-Arbia-185x119.jpg" alt="" /> </a></div></div></div> </div><div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid11"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 400,
  height: 200,
  theme: {
    shell: {
      background: '#015481',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6666FF'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'default'
  }
}).render().setUser('tucumanh').start();
</script></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
