<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Los cancilleres de Argentina, Brasil y Paraguay rechazaron la avanzada unilateral uruguaya</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="Mientras que Santiago Cafiero afirm&oacute; que la actitud uruguaya "podr&iacute;a desembocar en una ruptura" del bloque, su par brasile&ntilde;o Carlos Fran&ccedil;a se manifest&oacute; &ldquo;preocupado&rdquo; por los "problemas" de las negociaciones "individuales", una cr&iacute;tica velada a los intentos uruguayos de suscribir acuerdos comerciales por fuera del Mercosur." />
		<meta name="twitter:title" content="TucumanHoy - Los cancilleres de Argentina, Brasil y Paraguay rechazaron la avanzada unilateral uruguaya" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202212/011068.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8345800408956428" crossorigin="anonymous"></script>
</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Martes, 06 de Diciembre de 2022,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(107187)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(107187)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(107187)"><img src="/fotos_diario/202212/011068.jpg" alt="Foto de &quot;familia&quot; en el encuentro previo de cancilleres" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(107187)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Foto de "familia" en el encuentro previo de cancilleres</div>
	</span>
	<span class="fecha">05/12/2022 - <strong style="color:#FF0303">Cumbre</strong></span>
	<h1>Los cancilleres de Argentina, Brasil y Paraguay rechazaron la avanzada unilateral uruguaya</h1>
	<p class="bajada">Mientras que Santiago Cafiero afirmó que la actitud uruguaya "podría desembocar en una ruptura" del bloque, su par brasileño Carlos França se manifestó “preocupado” por los "problemas" de las negociaciones "individuales", una crítica velada a los intentos uruguayos de suscribir acuerdos comerciales por fuera del Mercosur.</p>
	<p>
Sigue.
</p>
<p>
Los cancilleres de la Argentina, Brasil y Paraguay destacaron este lunes el valor del Mercosur para la integración y el desarrollo económico común, al tiempo que <span style="box-sizing: border-box">rechazaron las negociaciones iniciadas por el gobierno de Uruguay </span>con intención de insertarse unilateralmente en el Acuerdo Transpacífico.
</p>
<p>
Durante las reuniones ministeriales que se celebraron en Montevideo como antesala de la cumbre que se llevará a cabo este martes, el debate entre los diplomáticos giró en torno a la valoración de los avances conseguidos y, especialmente, a tratar el diferendo sobre cómo dar<span style="box-sizing: border-box"> los próximos pasos en la relación con otros países y bloques comerciales.</span>
</p>
<p>
El canciller uruguayo, Francisco Bustillo, reiteró las críticas que su gobierno le viene realizando al Mercosur, bloque al que calificó de "imperfecto" y "languideciente", que se ha detenido en discusiones "bizantinas” y que, según sus palabras Uruguay pretende “dinamizar”.
</p>
<p>
Como ya sucedió la semana pasada, los cancilleres de los países socios del bloque rebatieron de manera unánime los argumentos del diplomático y subrayaron que todas las negociaciones deben realizarse “dentro” del Mercado Común.
</p>
<p>
<span style="box-sizing: border-box">Santiago Cafiero afirmó que la Argentina ve "con preocupación" el inicio de "un camino unilateral" de Uruguay</span> y advirtió que esa actitud "podría desembocar en una ruptura" del bloque.
</p>
<p>
"No estamos observando una aspiración a la futura convergencia dentro del bloque; por el contrario, vemos con preocupación que se emprende un camino que parece ser unilateral y que, muy probablemente, <span style="box-sizing: border-box">podría desembocar en una ruptura</span>", señaló.
</p>
<p>
En ese mismo sentido, <span style="box-sizing: border-box">el brasileño Carlos França se manifestó “preocupado” por los "problemas" de las negociaciones "individuales"</span>, una crítica velada a los intentos uruguayos de suscribir acuerdos comerciales por fuera del bloque.
</p>
<p>
<span style="box-sizing: border-box">El titular de Itamaraty, que vive su última reunión antes de dejar el cargo por el recambio del gobierno de enero,</span> señaló que su país “está abierto a discutir modalidades flexibles” en las negociaciones “externas del bloque, a condición que sucedan de forma franca y transparente y en las instancias del bloque".
</p>
<p>
Tampoco fue más piadoso con las posiciones uruguayas el ministro de Relaciones Exteriores de Paraguay, Julio Arriola, quien aseguró que las posiciones unilaterales "son inadecuadas" y "socavan la imagen del Mercosur".
</p>
<p>
En la anterior cumbre de presidentes celebrada en Asunción, el gobierno uruguayo había manifestado su intención de suscribir un Tratado de Libre Comercio con China: tanto ese anuncio, como el realizado en los últimos días, han sido rechazados por sus socios.
</p>
<p>
En ese sentido, si bien las palabras de Bustillo fueron -como esperaban los propios diplomáticos uruguayos- "duras", esos mismos actores señalan que "podrían pasar años" hasta conseguir un avance concreto en las negociaciones bilaterales encaradas con China o con países del Transpacífico.
</p>
<p>
Entre las quejas lanzadas por Bustillo estuvo la lentitud del bloque para sellar nuevos acuerdos económicos con terceros, sólo 11 desde, y la falta de avances con la Unión Europea o con países de Asia.
</p>
<p>
Al respecto, <span style="box-sizing: border-box">Cafiero contestó detallando avances en las negociaciones con Indonesia pero, al igual que França, dijo que el paso "lógico" para el bloque tender puentes con el Caribe.</span>
</p>
<p>
En ese marco, señaló que, en algunas otras negociaciones, como en el caso de la relación con la Unión Europea, surgen nuevas exigencias: "A veces la pelota no está solo de nuestro lado", argumentó.<br />
</p>
<p>
Mientras tanto, y de cara al traspaso de la presidencia pro tempore del bloque que se concretará mañana y que recaerá sobre Argentina, <span style="box-sizing: border-box">Cafiero ponderó lo trabajado en el semestre que se cierra y agradeció a Bustillo por lo realizado en diversos campos.</span>
</p>
<p>
"Estamos preocupados con problemas que inevitablemente resultarían de las negociaciones individuales: problemas jurídicos y comerciales", señaló.
</p>
<p>
<span style="box-sizing: border-box">"Puede ser que solos se vaya más rápido, pero juntos vamos más lejos"</span>, agregó Arriola, sin perder el tono calmo de la diplomacia.
</p>
<p>
"Si en el futuro se llega al momento de cerrar el acuerdo" con el bloque Transpacífico, se hará "el balance" sobre si le conviene a Uruguay mantenerse en el Mercosur o marcharse, comentaron fuentes diplomáticas uruguayas a Télam durante la reunión.
</p>
<p>
<span style="box-sizing: border-box">"No debemos pasar por alto que la Unión Europea sigue avanzando con la aprobación del Pacto Verde</span> y, en cada etapa, lejos de morigerar el alcance de las normas, las torna más gravosas para los intereses de países exportadores de bienes agrícolas. Muchos productos que componen la oferta exportable de los países del Mercosur se volverán más onerosos y algunos, incluso, quedarán fuera del mercado europeo", ejemplificó.
</p>
<p>
“Estamos seguros de que los temas que se han trabajado durante esta presidencia pro tempore de Uruguay seguirán avanzando en el próximo bienio, en línea con la tradición de continuidad en las agendas a través de las diversas presidencias”, concluyó. 
</p>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=107187" data-text="TucumanHoy - Los cancilleres de Argentina, Brasil y Paraguay rechazaron la avanzada unilateral uruguaya" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=107186">Unicef: 16,5 millones de niños en Latinoamérica requerirán ayuda en el 2023</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=107184">Gobierno de Lula lanzará campaña vacunación</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=107182">El escandaloso viaje de jueces federales, espías y funcionario porteño invitados por Clarín a Lago Escondido de Lewis</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=107178">El síndrome de burnout: agotamiento, estrés, falta de energía y fin de año</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=107177">La Banda Sinfónica de la Provincia celebra el Día Nacional del Tango</a></li></ol></div>
<div class="banner6 cid151"><iframe src="https://sonic.dattalive.com/cp/widgets/player/single/?p=8504" height="110" width="100%" scrolling="no" style="border:none;">
<div id='sonic_title'></div>
<div id='sonic_art'></div>
<div id='sonic_history'></div>
</iframe>

<script id='sonic_js' data-port='8504' src='https://sonic.dattalive.com/cp/widgets.js?r=456'></script></div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
