<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Suspenden juicio a líder de protestas indígenas en Ecuador</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="El juicio impulsado por el Estado al m&aacute;ximo l&iacute;der de las recientes protestas ind&iacute;genas en Ecuador, Leonidas Iza, fue suspendido ayer lunes, por lo que est&aacute; pendiente que se le juzgue por la acusaci&oacute;n de paralizaci&oacute;n de servicio p&uacute;blico, delito que la ley castiga con uno a tres a&ntilde;os de prisi&oacute;n." />
		<meta name="twitter:title" content="TucumanHoy - Suspenden juicio a líder de protestas indígenas en Ecuador" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202207/01094c.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8345800408956428" crossorigin="anonymous"></script>
</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Martes, 05 de Julio de 2022,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(105404)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(105404)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(105404)"><img src="/fotos_diario/202207/01094c.jpg" alt="El líder indígena Leonidas Iza seguro que será enjuiciado más adelante" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(105404)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>El líder indígena Leonidas Iza seguro que será enjuiciado más adelante</div>
	</span>
	<span class="fecha">04/07/2022 - <strong style="color:#FF0000">Por ahora</strong></span>
	<h1>Suspenden juicio a líder de protestas indígenas en Ecuador</h1>
	<p class="bajada">El juicio impulsado por el Estado al máximo líder de las recientes protestas indígenas en Ecuador, Leonidas Iza, fue suspendido ayer lunes, por lo que está pendiente que se le juzgue por la acusación de paralización de servicio público, delito que la ley castiga con uno a tres años de prisión.</p>
	<p>
Sigue.
</p>
<p>
Uno de los abogados del dirigente, Raúl Ilaquiche, dijo a la red de televisión Teleamazonas que se presentaron argumentos conjuntos de los acusadores y los defensores para suspender la audiencia a fin de hacer consultas a la Corte Constitucional, a cuya consideración se remitió todo el expediente .
</p>
<p>
<span style="box-sizing: border-box; vertical-align: inherit">“Nos parece fundamental que la Corte Constitucional resuelva el tema del plazo (que debe durar el juicio) y también la imparcialidad con que debe actuar la jueza”, agregó.</span> <span style="box-sizing: border-box; vertical-align: inherit">Ese tiene un plazo de 45 días para dar una respuesta.</span>
</p>
<p>
La decisión se cambió tras dos horas de iniciado el proceso judicial.
</p>
<p>
El país estuvo al menos dos semanas virtualmente paralizado por férreos bloqueos de las principales carreteras del país, incluida la Panamericana.
</p>
<p>
<span style="box-sizing: border-box; vertical-align: inherit">El proceso se realizó en la ciudad andina de Latacunga, 90 kilómetros al sur de Quito, en uno de esos sectores rurales fue detenido el dirigente el 14 de junio.</span> <span style="box-sizing: border-box; vertical-align: inherit">Un día más tarde fue puesto en libertad, a partir de lo cual las protestas recrudecieron y se radicalizaron con acciones de violencia como agresiones y saqueos a pequeños comercios.</span>
</p>
<p>
<span style="box-sizing: border-box; vertical-align: inherit">Las protestas terminaron el 30 de junio, cuando Iza y otros líderes indígenas y representantes del gobierno, suscribieron una acta de paz en la cual ambas partes se comprometieron a atender los pedidos de ese sector.</span> <span style="box-sizing: border-box; vertical-align: inherit">Uno de los principales fue la reducción del precio de la gasolina, que bajó desde 2,55 dólares el galón a 2,40 dólares.</span>
</p>
<p>
<span style="box-sizing: border-box; vertical-align: inherit">Antes de empezar el juicio, Iza había dicho que es necesario evitar cualquier acto “que vaya a indignar a la gente”.</span> <span style="box-sizing: border-box; vertical-align: inherit">Agregó que “la gente no sale por violenta, sale frente a esta realidad y si hoy día se tiene una sentencia o alguna acción que sea desproporcionada... se bloquearía la posibilidad de avanzar en los temas centrales, sustanciales de este país”.</span>
</p>
<p>
“Vamos a luchar por una verdad, por una justicia independiente, pueden decir lo que sea desde la justicia, pero está clarísimo que la justicia está controlada políticamente”, añadió.
</p>
<p>
La primera evaluación realizada la semana pasada por el gobierno dijo que la paralización de 18 días ha dejado pérdidas por 1.000 millones de dólares en diferentes sectores productivos, especialmente en agroexportadores.
</p>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=105404" data-text="TucumanHoy - Suspenden juicio a líder de protestas indígenas en Ecuador" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=105409">"Creo en el equilibrio fiscal y tenemos que avanzar en ese sentido"</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=105398">Se cumplieron 10 años del primer trasplante renal en Tucumán</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=105395">La Regata Independencia regresa a las aguas de El Cadillal</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=105408">Arce promulgó la Ley de protección a las víctimas del femicidio</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=105397">"Silvina Batakis viene acompañando a los gobernadores del Norte Grande"</a></li></ol></div>
<div class="banner6 cid151"><iframe src="https://sonic.dattalive.com/cp/widgets/player/single/?p=8504" height="110" width="100%" scrolling="no" style="border:none;">
<div id='sonic_title'></div>
<div id='sonic_art'></div>
<div id='sonic_history'></div>
</iframe>

<script id='sonic_js' data-port='8504' src='https://sonic.dattalive.com/cp/widgets.js?r=456'></script></div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
