<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Un visitante le arrojó un trozo de torta a la obra más famosa del mundo</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="Un hombre, con una peluca y fingiendo necesitar una silla de ruedas, vandaliz&oacute; la obra m&aacute;s famosa del mundo en un descuido de la seguridad del Museo de Par&iacute;s. "Hay gente que est&aacute; destruyendo la tierra. Todos los artistas piensen en la tierra", grit&oacute; el agresor.

" />
		<meta name="twitter:title" content="TucumanHoy - Un visitante le arrojó un trozo de torta a la obra más famosa del mundo" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202205/0107a3.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Lunes, 30 de Mayo de 2022,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(104985)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(104985)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(104985)"><img src="/fotos_diario/202205/0107a3.jpg" alt="La obra y la mancha contra el vidrio (Foto: Twitter)." width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(104985)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>La obra y la mancha contra el vidrio (Foto: Twitter).</div>
	</span>
	<span class="fecha">29/05/2022 - <strong style="color:#FA051D">Atacaron a "La Gioconda"</strong></span>
	<h1>Un visitante le arrojó un trozo de torta a la obra más famosa del mundo</h1>
	<p class="bajada">Un hombre, con una peluca y fingiendo necesitar una silla de ruedas, vandalizó la obra más famosa del mundo en un descuido de la seguridad del Museo de París. "Hay gente que está destruyendo la tierra. Todos los artistas piensen en la tierra", gritó el agresor.
</p>
	<p>
"La Gioconda" -la obra de arte más famosa del mundo, "también conocida como Mona Lisa- fue atacada este domingo en el Museo de Louvre de París por un hombre que arrojó una torta a la pintura, un acto que se suma a los anteriores actos de vandalismo que sufridos por el cuadro pero que en esta ocasión no generó daños y fue rápidamente sofocado por el personal de seguridad.
</p>
<p>
De acuerdo a descripciones de los testigos, un joven en silla de ruedas y con peluca, fue el autor del atentado contra la obra. Primero habría intentando romper el vidrio a prueba de balas, para luego untar pastel en el cristal. Los vigilantes del museo limpiaron rápidamente el vidrio, momento que quedó registrado en videos y fotos de las decenas visitantes que se encontraban en el lugar.
</p>
<p>
En uno de los videos que se han viralizado, aparece el atacante, con peluca y gorra, lanzando proclamas a favor de la protección del planeta, mientras que el personal de seguridad lo expulsa de la sala. "Piensen en la tierra, hay gente que está destruyendo la tierra. Todos los artistas piensen en la tierra. Por eso hice eso”, grita ante los visitantes el agresor.
</p>
<p>
La obra, una de las principales atracciones culturales y turísticas del lugar, no ha sufrido daños, ya que el pastel chocó contra el cristal que protege el cuadro.
</p>
<p>
Los cristales en las obras de arte del Louvre comenzaron a aplicarse en 1907, luego de que una mujer acuchilló un lienzo de Ingres en nombre del anarquismo. Así, desde entonces, las grandes piezas del espacio parisino son protegidos por “vidrios de diamante” de la casa Saint-Gobain, la misma que desarrolló los cristales de la famosa pirámide inaugurada en 1988.
</p>
<p>
Sin embargo, la protección del famoso cuadro de Leonardo Da Vinci es más bien reciente y en el pasado la obra de arte más cara del mundo -su cotización estimada ronda los USD 2.5 billones- ha sufrido varios actos vandálicos.
</p>
<p>
<strong>Otros Ataques</strong>
</p>
<p>
En agosto de 2009, una turista le lanzó una taza de té, que se hizo añicos al chocar contra la vitrina que la protege. En 1974, mientras estaba expuesta en el Museo Nacional de Tokio, una mujer usó un espray de color rojo para atacarlo, pero no llegó a dañar el cuadro. En 1956 fueron dos los ataques que sufrió. En el primero, un hombre lanzó ácido al cuadro, dañando su parte inferior. A finales de ese año, un pintor boliviano tiró una piedra contra el óleo, provocando un ligero daño.
</p>
<p>
A principios del XX, en 1911, el cuadro fue robado por un hombre llamado Vicenzo Peruggia y fueron necesarios dos años para recuperarlo: el ladrón había escondido el cuadro en su apartamento hasta que se puso en contacto con la Galería de los Uffizi de Florenzia para intentar venderlo. Tras el "robo del siglo", se multiplicaron las visitas al Louvre y "La Gioconda" se convirtió entonces en un icono popular.
</p>
<p>
Se cree que Da Vinci trabajó en esta obra entre 1503 y 1517, cuando trabajaba en Florencia y luego en Francia. Pese al largo debate sobre la identidad de la Mona Lisa, durante siglos se ha creído que se trata de Lisa Gherardini, la mujer de un comerciante de seda florentino.
</p>
<div>
<br />
</div>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=104985" data-text="TucumanHoy - Un visitante le arrojó un trozo de torta a la obra más famosa del mundo" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=104978">Volkswagen, acusado de prácticas de "esclavitud" durante la dictadura en Brasil</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=104976">En Chile, se disparan los casos diarios de COVID-19</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=104982">"Es fundamental completar los esquemas de vacunación"</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=104981">Llegaron más de 24.000 vacunas antigripales a Tucumán</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=104979">Presentaciones judiciales de Añez consiguen retrasar dos juicios por golpista</a></li></ol></div>
<div class="banner6 cid161"><a href="https://www.facebook.com/panificacionmarina" target="_blank"> 

<img src="https://1.bp.blogspot.com/-wZ_SGPpEY6g/YbtZEEKCs0I/AAAAAAAAT4c/Knsy2eV4l3IrHvMIoH2qa1KFrlWVKGV7ACNcBGAsYHQ/s292/5y4dmp.gif"
>
</a></div><div class="banner6 cid167"><a href="https://www.facebook.com/cervezanorte/" target="_blank"> 

<img src="https://1.bp.blogspot.com/-obZ2-2C1CnI/YcPKHQ--j4I/AAAAAAAAUBM/r_EbrqtHiAQ450KNcYVchf_XOKM0eFELACNcBGAsYHQ/s365/fas.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
