<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Cómo funciona y quiénes integran la mesa de monitoreo interministerial</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="Ubicada en la sede del Ministerio de Seguridad, la mesa de seguimiento en la Sala de Situaci&oacute;n del Sistema Nacional de Alerta y Monitoreo de Emergencias cuenta con la participaci&oacute;n de 11 funcionarios nacionales y dos bonaerenses, que buscan c&oacute;mo mitigar el impacto de las altas temperaturas. 

" />
		<meta name="twitter:title" content="TucumanHoy - Cómo funciona y quiénes integran la mesa de monitoreo interministerial" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202201/0101b7.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Viernes, 14 de Enero de 2022,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(103500)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(103500)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(103500)"><img src="/fotos_diario/202201/0101b7.jpg" alt="Mesa de monitoreo" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(103500)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Mesa de monitoreo</div>
	</span>
	<span class="fecha">13/01/2022 - <strong style="color:#F50A19">En General</strong></span>
	<h1>Cómo funciona y quiénes integran la mesa de monitoreo interministerial</h1>
	<p class="bajada">Ubicada en la sede del Ministerio de Seguridad, la mesa de seguimiento en la Sala de Situación del Sistema Nacional de Alerta y Monitoreo de Emergencias cuenta con la participación de 11 funcionarios nacionales y dos bonaerenses, que buscan cómo mitigar el impacto de las altas temperaturas. 
</p>
	<p>
El Gobierno nacional monitorea las consecuencias de la ola de calor que se extiende esta semana en todo el país a través de una mesa de seguimiento interministerial que analiza acciones para mitigar el impacto de las altas temperaturas, con especial atención en el AMBA y la provincia de Buenos Aires, donde existe la mayor concentración de industrias y un consecuente alto consumo de energía.
</p>
<p>
El ministro de Seguridad, Aníbal Fernández y el secretario de Energía, Darío Martínez, encabezaron este jueves la reunión de la mesa de seguimiento en la Sala de Situación del Sistema Nacional de Alerta y Monitoreo de Emergencias (Siname), ubicada en la sede la cartera de Seguridad, en San Juan 2776.
</p>
<p>
Allí se reunieron 11 funcionarios nacionales y dos bonaerenses que integran la mesa de monitoreo dispuesta por el Gobierno para contrarrestar los efectos de la ola de calor.
</p>
<p>
En ese marco, un decreto del Ejecutivo nacional dispuso que el personal de la administración pública nacional cumplirá funciones este jueves y viernes en la modalidad de trabajo remoto para reducir el consumo energético y de agua.
</p>
<p>
<strong>Quiénes participan</strong>
</p>
<p>
De la mesa de monitoreo participan la secretaria de Medios y Comunicación Pública, Valeria Zapesochny; los subsecretarios de Energía Eléctrica y Planeamiento Energético, Federico Basualdo y Santiago López Osornio, respectivamente; el titular Unidad Gabinete de Asesores del Ministerio de Seguridad, Lucas Gaincerain; y la secretaria de Articulación Federal de la Seguridad, Silvia La Ruffa.
</p>
<p>
Además la integran el subsecretario de Gestión del Riesgo y Protección Civil, Gabriel Gasparutti; el subsecretario de Asistencia Crítica y Emergencias del Ministerio de Desarrollo, Fabián Ene; la secretaria de Acceso a la Salud del Ministerio de Salud, Sandra Tirado; y el director General Operativo de Agua y Saneamientos Argentinos (AySA), Alberto Freyre.
</p>
<p>
También son parte del monitoreo la interventora del Ente Nacional Regulador de la Electricidad (ENRE), María Soledad Manín; el coordinador general, Jonathan Simón; la ministra de Gobierno de la Provincia de Buenos Aires, Cristina Álvarez Rodríguez; y el director de Energía de la Provincia de Buenos Aires, Marcelo Garrido.
</p>
<p>
<strong>Declaraciones</strong>
</p>
<p>
"Se está trabajando fuertemente para morigerar la situación en el AMBA y provincia de Buenos Aires con un seguimiento particular de cada una de las industrias", aseguró el ministro de Seguridad, Aníbal Fernández.
</p>
<p>
Además, detalló que "se está trabajando a través del Ministerio de la Producción, de la Secretaría de Energía y de cada uno de los ámbitos específicos" para "poner un máximo en el consumo que dé la oportunidad de llevarlo a límites que ya se soportaron por debajo de los 10.000 mega".
</p>
<p>
El secretario de Energía, Darío Martínez, garantizó que se están atendiendo los cortes energéticos registrados en todo el país, según un comunicado oficial.
</p>
<p>
"Es importante que cada argentino o argentina, viva donde viva, tenga calidad y cantidad de servicio y eso es importante y es parte de nuestros objetivos y de los planteos que nos hacen el presidente y la vicepresidenta", manifestó Martínez.
</p>
<p>
Por su parte, la ministra de gobierno bonaerense, Cristina Álvarez Rodríguez, sostuvo que el OCEBA, el Organismo de Control y Energía que rige a las operadores energéticas de la provincia, "está trabajando junto a los ministerio de Seguridad, de Salud y de Desarrollo Social para cubrir cada una de las necesidades que puedan surgir".
</p>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=103500" data-text="TucumanHoy - Cómo funciona y quiénes integran la mesa de monitoreo interministerial" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=103499">Tucumán supera las 450 mil personas vacunadas desde diciembre</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=103501">Fernández: "La lucha contra la inflación es un tema central"</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=103498">Desde el 1 de enero la Provincia aplica medidas de ahorro energético</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=103497">Recordá cuáles son los nodos de vacunación en la provincia y sus horarios</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=103496">El jueves reporta 5.823 contagios y seis fallecidos</a></li></ol></div>
<div class="banner6 cid161"><a href="https://www.facebook.com/panificacionmarina" target="_blank"> 

<img src="https://1.bp.blogspot.com/-wZ_SGPpEY6g/YbtZEEKCs0I/AAAAAAAAT4c/Knsy2eV4l3IrHvMIoH2qa1KFrlWVKGV7ACNcBGAsYHQ/s292/5y4dmp.gif"
>
</a></div><div class="banner6 cid167"><a href="https://www.facebook.com/cervezanorte/" target="_blank"> 

<img src="https://1.bp.blogspot.com/-obZ2-2C1CnI/YcPKHQ--j4I/AAAAAAAAUBM/r_EbrqtHiAQ450KNcYVchf_XOKM0eFELACNcBGAsYHQ/s365/fas.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
