<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Los nombres que circulan para el nuevo Gabinete</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="El presidente Alberto Fern&aacute;ndez mantuvo reuniones con gobernadores peronistas para asestar los cambios de Gabinete y darle volumen pol&iacute;tico a la gesti&oacute;n.
" />
		<meta name="twitter:title" content="TucumanHoy - Los nombres que circulan para el nuevo Gabinete" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202109/00fc73.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Sabado, 18 de Septiembre de 2021,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(102183)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(102183)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(102183)"><img src="/fotos_diario/202109/00fc73.jpg" alt="Alberto Fernández" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(102183)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Alberto Fernández</div>
	</span>
	<span class="fecha">17/09/2021 - <strong style="color:#FF0526">Casa Rosada</strong></span>
	<h1>Los nombres que circulan para el nuevo Gabinete</h1>
	<p class="bajada">El presidente Alberto Fernández mantuvo reuniones con gobernadores peronistas para asestar los cambios de Gabinete y darle volumen político a la gestión.
</p>
	<p>
La expectativa por los cambios en la estructura del Gobierno a partir de la crisis desatada en el Frente de Todos por las diferencias públicas entre el presidente Alberto Fernández y la vicepresidenta Cristina Kirchner abrió especulaciones sobre la incorporación de gobernadores u otros dirigentes al Gabinete nacional.
</p>
<p>
En medio de las dudas sobre la Jefatura de Gabinete que encabeza Santiago Cafiero y el Ministerio del Interior que ocupa Eduardo "Wado" de Pedro, las reuniones que mantuvo en las últimas horas el Presidente con distintos gobernadores alentó la danza de nombres.
</p>
<p style="line-height: 15.6px">
<strong>Juan Manzur</strong>
</p>
<p>
El nombre del tucumano Juan Manzur, quien además de haber viajado a Buenos Aires para apoyar a Alberto Fernández tras las renuncias presentadas por los ministros que responden a Cristina Kirchner, fue propuesto por la propia vicepresidenta al mandatario como jefe de Gabinete, según reveló ella misma en la carta que publicó el jueves pasado. Asumir ese puesto implicaría dejar la provincia en manos de su vice, Osvaldo Jaldo, con quien mantiene una pelea que se trasladó a las elecciones primarias del pasado domingo, donde apoyaron listas opuestas dentro del frente oficialista. 
</p>
<p>
<strong>Sergio Massa</strong>
</p>
<p>
Horas después de las renuncias a disposición, el nombre de Sergio Massa como "superministro" comenzó a circular entre el periodismo. El presidente de la Cámara de Diputados estuvo reunido con su mesa chica de manera permanente desde el inicido de la crisis.
</p>
<p>
<strong>Aníbal Fernández</strong>
</p>
<p>
El primero que se reunió con Alberto Fernández el día de las renuncias a disposición. Su nombre suena tanto para la Jefatura de Gabinete como para el Ministerio del Interior que ocupara durante toda la presidencia de Néstor Kirchner.
</p>
<p>
<strong>Sergio Uñac</strong>
</p>
<p>
El gobernador de San Juan, Sergio Uñac, fue otro de los gobernadores que viajó a Buenos Aires para darle su respaldo al Presidente y mantener un encuentro con él, por lo que su nombre también circuló como una posible incorporación al Gobierno, aunque distintas fuentes le bajan el tono.
</p>
<p>
<strong>Ricardo Quintela</strong>
</p>
<p>
Alberto Fernández también recibió la visita del gobernador de La Rioja, Ricardo Quintela, histórico dirigente peronista de esa provincia que entró como opción en el Gabinete luego de que de Manzur y Uñac empezaran a perder fuerza en medio de las negociaciones internas del Frente de Todos.
</p>
<p>
<strong>Jorge Capitanich</strong>
</p>
<p>
El Presidente también conversó en las últimas horas con el gobernador de Chaco, Jorge Capitanich, cuya experiencia en la administración pública nacional es valorada dentro del PJ y también en el kirchnerismo, por haber sido dos veces jefe de Gabinete, la última de ellas, durante la presidencia de Cristina Kirchner.
</p>
<p>
<strong>Alberto Iribarne</strong>
</p>
<p>
Una de las reuniones más llamativas que mantuvo el jefe de Estado fue con Alberto Iribarne, actual embajador argentino ante Uruguay y ex ministro de Justicia durante la gestión de Néstor Kirchner, bajo la batuta de Fernández como jefe de Gabinete, por lo que ambos se conocen bien.
</p>
<p>
<strong>Julián Domínguez</strong>
</p>
<p>
Otros de los nombres que circulan como una posibilidad para sumarse en algún lugar del Gabinete es el del ex presidente de la Cámara de Diputados Julián Domínguez. Fue Ministro de Agricultura, Ganadería y Pesca con Cristina Kirchner.
</p>
<p>
<strong>Daniel Scioli</strong>
</p>
<p>
La exitosa gestión del actual embajador ante Brasil, Daniel Scioli, lo pone en carrrera para un puesto en el Gabinete.
</p>
<p>
 
</p>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=102183" data-text="TucumanHoy - Los nombres que circulan para el nuevo Gabinete" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=102178">Buena afluencia de adolescentes de 17 años para recibir la vacuna anticovid</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=102181">Investigadores destacan la importancia de cuidar la calidad química de las aguas subterráneas</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=102180">Cuáles son los sectores de la actividad privada donde el empleo superó los niveles pre-pandemia</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=102189">Gobierno de Venezuela denuncia maniobras de la oposición contra el diálogo en México</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=102182">La ONU advierte que el mundo va hacia un rumbo ambiental "catastrófico"</a></li></ol></div>
<div class="banner6 cid161"><a href="http://comunicaciontucuman.gob.ar/2019/05/el-programa-abrigar-brinda-asistencia-a-personas-en-situacion-de-calle/" target="_blank"> 

<img src="https://fotos.subefotos.com/eb0879ed91a6677200f439235af3d5fdo.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid164">Medios Alternativos 
<div id="lcs_logo_carousel_slider" class="owl-carousel owl-theme"><div class="lcs_logo_container"><a href="https://www.revistappv.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Revista-PPV-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.comunicanea.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ComunicaNEA-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.facebook.com/tvsindical/videos" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tv-Sindical-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.megafon.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Universidad-Lanus-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.rpdnoticias.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/RPD-Noticias-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.tucumanhoy.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tucuman-HOY-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.metropolitana935fm.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Radio-Metropolitana93.5-Tucuman-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://acapi.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ACAPI-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infobaires24.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoBaires-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://lacorameco.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/CORAMECO-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infogei.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoGEI-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://arbia.org.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Logo-Arbia-185x119.jpg" alt="" /> </a></div></div></div> </div><div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid11"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 400,
  height: 200,
  theme: {
    shell: {
      background: '#015481',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6666FF'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'default'
  }
}).render().setUser('tucumanh').start();
</script></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
