<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Alberto pidió "disculpas al pueblo boliviano" y aseguró que el año que viene el país estará inmunizado</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="El Presidente cuestion&oacute; a quienes "hicieron una enorme campa&ntilde;a para hacer creer que la vacuna era veneno". Adem&aacute;s, hizo referencia a la denuncia a la administraci&oacute;n de Mauricio Macri por proveer de manera clandestina "material b&eacute;lico" al r&eacute;gimen de Jeanine &Aacute;&ntilde;ez: "Pido disculpas al pueblo boliviano".

" />
		<meta name="twitter:title" content="TucumanHoy - Alberto pidió "disculpas al pueblo boliviano" y aseguró que el año que viene el país estará inmunizado" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202107/00f92c.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Sabado, 10 de Julio de 2021,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(101356)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(101356)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(101356)"><img src="/fotos_diario/202107/00f92c.jpg" alt="Alberto en Casa Histórica" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(101356)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Alberto en Casa Histórica</div>
	</span>
	<span class="fecha">09/07/2021 - <strong style="color:#FA0505">9 de julio</strong></span>
	<h1>Alberto pidió "disculpas al pueblo boliviano" y aseguró que el año que viene el país estará inmunizado</h1>
	<p class="bajada">El Presidente cuestionó a quienes "hicieron una enorme campaña para hacer creer que la vacuna era veneno". Además, hizo referencia a la denuncia a la administración de Mauricio Macri por proveer de manera clandestina "material bélico" al régimen de Jeanine Áñez: "Pido disculpas al pueblo boliviano".
</p>
	<p>
El presidente Alberto Fernández encabezó este viernes los actos por los 205 años de la Declaración de la Independencia, que se realizó en la Casa Histórica. Durante su discurso destacó la campaña de vacunación y cuestionó la deuda contraída por el gobierno de Mauricio Macri.
</p>
<p>
Fernández inició su discurso haciendo referencia a los hechos históricos de 1816, cuando se declaró independencia. Destacó las figuras de José de San Martín, Manuel Belgrano y Martín Miguel de Güemes.
</p>
<p>
“La libertad es colectiva. Garantiza vivir en una sociedad autónoma, independiente, capaz de construir su propio futuro. Aquellos hombres pelearon como fieras para que seamos libres. Estamos atravesando un tiempo único, como es la pandemia, algo que ocurre ocasionalmente. Se trata de tiempos frustrantes”, indicó el presidente y agregó: “Pienso en los jóvenes y entiendo lo que deben sentir por no ir al colegio, al cine, a un recital, a un partido de fútbol. Lo entiendo, pero me gustaría que comprendan que este tiempo de privación es para que la disfruten en el futuro. Para que amen. Es difícil, pero hay que transitarlo así para tener futuro”.
</p>
<p>
En este sentido, sostuvo que “nadie sabía cómo sobrellevar este tiempo. Ahora tenemos una vacuna, pero aún la medicina no descubrió el remedio para un virus tan perverso. Cuidamos que el virus no ingrese y mute de nuevo para complicarnos".
</p>
<p>
A su vez, Fernández, expresó que “nadie puede estar feliz con tantas limitaciones. Generemos coraje. Debemos unirnos y entender que nadie se salva solo. Además de ser libres e iguales, debemos ser fraternos con el otro y todo será más fácil”.
</p>
<p>
<strong>Hacia la inmunización</strong>
</p>
<p>
Fernández aseguró que "tenía la ilusión para este entonces que la economía haya arrancado, creciera el consumo, el comercio, que los argentinos disfrutaran de sus vacaciones, pero tuvimos una pandemia. El año que viene, estoy seguro, que millones de argentinos estaremos festejando, porque estaremos inmunizados".
</p>
<p>
 Destacó que "más del 40 por ciento de adultos ya tiene una dosis, casi 5 millones tienen las dos. Empezamos por cuidar a mayores de 60 años. Hoy todos los que se inscribieron están vacunados. Ahora estamos con los más jóvenes".
</p>
<p>
Continuó: "Esto lo logramos con muchas dificultades, porque el 10 por ciento de los países acaparó el 90 por ciento de las vacunas. No me quedé con eso y fui a buscar la vacuna a todos los lugares del mundo. Hablamos a Rusia, China, India, Estados Unidos. Las conseguimos, pero hicieron una enorme campaña para decir que la vacuna era veneno. Hicieron mucho daño y postergaron el proceso de vacunación, pero no se dan cuenta que el odio nos nubla, nos hace ser dañinos".
</p>
<p>
Al respecto, dijo que "soporté todo lo que dijeron y seguí buscando vacunas. Dijeron que tenía un problema ideológico con una empresa. Teníamos problemas con el contrato que comprometía a los argentinos. Me hubiera encantado que reaccionen así cuando anunciaron en un minuto treinta que la Argentina se endeudaba con 57 mil millones de dólares con el Fondo Monetario Internacional".
</p>
<p>
<strong>“Mi modelo no está en los que mandan balas de goma a Bolivia"</strong>
</p>
<p>
Así lo expresó Fernández, durante su mansaje y añadió: "Mi modelo sigue siendo (José) de San Martín, (Martín Miguel de) Güemes y (Manuel) Belgrano”.
</p>
<p>
Este viernes, el Gobierno de Bolivia denunció que la administración de Macri proveyó de manera clandestina "material bélico" al régimen de Jeanine Áñez para reprimir protestas sociales ante el golpe de Estado contra Evo Morales, lo que llevó al presidente Alberto Fernández a expresar públicamente su "dolor y vergüenza".
</p>
<p>
La información fue difundida a la prensa por el canciller de Bolivia, Rogelio Mayta, quien dio un detallado informe sobre el armamento que el Gobierno encabezado por Mauricio Macri habría proporcionado a Áñez y recordó que la represión de 2019 tuvo su punto máximo en las llamadas "masacres de Sacaba y Senkata".
</p>
<p>
En su mensaje de este viernes desde Tucumán, Fernández dijo que “es casi irónico que tengamos que enfrentar el día de la hermandad entre la Argentina y Bolivia con semejante locura”.
</p>
<p>
“Quiero pedirles disculpas al pueblo de Bolivia porque un gobierno argentino mandó armamento para parar la protesta de un pueblo que se levantaba en contra un golpe militar”, expresó el mandatario en su mensaje.
</p>
<p>
 Por último, expresó que "no voy a parar hasta que no esté vacunado el último argentino. Cada vida que se fue la cargo con mucho pesar. A todos los que perdieron un afecto en la pandemia encontrarán en mi solidaridad y cariño. La puerta de salida está acá. El país que nos merecemos lo vamos a construir entre todos, aunque algunos insistan en dividirnos".
</p>
<div>
<br />
</div>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=101356" data-text="TucumanHoy - Alberto pidió "disculpas al pueblo boliviano" y aseguró que el año que viene el país estará inmunizado" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=101356">Alberto pidió "disculpas al pueblo boliviano" y aseguró que el año que viene el país estará inmunizado</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=101364">Lola, el perro Choko y sus aventuras interactivas llegan para celebrar la Independencia</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=101361">Cuba autoriza uso de su vacuna anticovid, la primera de América Latina</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=101360">Fallido intento de un grupo opositor de empañar los festejos por el 9 de julio</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=101358">"Presidente, cuente con nosotros para poner de pie a la Argentina"</a></li></ol></div>
<div class="banner6 cid161"><a href="http://comunicaciontucuman.gob.ar/2019/05/el-programa-abrigar-brinda-asistencia-a-personas-en-situacion-de-calle/" target="_blank"> 

<img src="https://fotos.subefotos.com/eb0879ed91a6677200f439235af3d5fdo.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid164">Medios Alternativos 
<div id="lcs_logo_carousel_slider" class="owl-carousel owl-theme"><div class="lcs_logo_container"><a href="https://www.revistappv.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Revista-PPV-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.comunicanea.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ComunicaNEA-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.facebook.com/tvsindical/videos" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tv-Sindical-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.megafon.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Universidad-Lanus-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.rpdnoticias.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/RPD-Noticias-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.tucumanhoy.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tucuman-HOY-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.metropolitana935fm.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Radio-Metropolitana93.5-Tucuman-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://acapi.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ACAPI-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infobaires24.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoBaires-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://lacorameco.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/CORAMECO-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infogei.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoGEI-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://arbia.org.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Logo-Arbia-185x119.jpg" alt="" /> </a></div></div></div> </div><div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid11"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 400,
  height: 200,
  theme: {
    shell: {
      background: '#015481',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6666FF'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'default'
  }
}).render().setUser('tucumanh').start();
</script></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
