<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
	<title>TucumanHoy - Gobernadores y alcaldes colombianos se niegan a militarizar sus distritos</title>
<link rel="icon" type="image/png" href="/favico.png" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@TucumanH" />
		<meta name="twitter:description" content="A m&aacute;s de un mes del inicio de la crisis que vive Colombia por protestas y bloqueos de rutas en reclamo de mejoras sociales -que ya ha causado algo m&aacute;s de 60 muertes, la mayor&iacute;a por la represi&oacute;n de las fuerzas del Estado-, una pol&eacute;mica institucional ha crecido en las &uacute;ltimas horas entre el Gobierno de Iv&aacute;n Duque y varias gobernaciones y alcald&iacute;as, que se niegan a autorizar la militarizaci&oacute;n en sus distritos y prefieren recurrir al di&aacute;logo." />
		<meta name="twitter:title" content="TucumanHoy - Gobernadores y alcaldes colombianos se niegan a militarizar sus distritos" />
		<meta name="twitter:image" content="http://www.tucumanhoyendia.com/fotos_diario/202106/00f74e.jpg" />
		<meta name="twitter:creator" content="@TucumanH" />
<meta name="description" content="Noticias diarias de la provincia de Tucumán y Argentina" />
<meta name="keywords" content="Noticias;Tucumán" />
	<link rel="stylesheet" href="/css/estilo3.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Titulares www.tucumanhoy.press RSS" href="http://www.tucumanhoy.press/titulares-feed.xml" />
<script language="javascript" type="text/javascript" src="/jscripts/diario2.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/AC_RunActiveContent.js"></script>

<script language="javascript" type="text/javascript" src="/jscripts/datarequestor.js"></script>

</head>
<body>
<div id="contenedor">


<div id="top">
<div class="logo"><img src="/img/logo-thed.png" alt="TucumanHoy.press" width="356" height="51" /></div>
		<div id="clima_wrapper">
		<div id="clima" style="background:url(/img/clima/yw3200.gif) top left no-repeat;">
		       <p>N/D
Obteniendo Informe del clima</p>
</div>
</div>
		<script language="javascript" type="text/javascript">
			showClima()
		</script>
<div class="fecha"><a href="/Ediciones.py" title="Ediciones Anteriores">Miercoles, 02 de Junio de 2021,</a></div>
<div class="buscador">
<form action="" method="post"> 
 
 <span>Buscar</span><input type="text" name="SEARCHTEXT" value="" class="input_text" /><input type="submit" class="input_submit boton_buscar formbut" value="" name="_action_buscar" />
<input type="hidden" name="__formID__" value="0" /></form>
 
</div>
</div>
<ul id="nav">
<li><a href="/VerPagina.py">Tapa del Día</a>
</li>
<li><a href="/VerPagina.py?seccion=5">Política</a>
</li>
<li><a href="/VerPagina.py?seccion=16">Economía</a>
</li>
<li><a href="/VerPagina.py?seccion=17">Locales</a>
</li>
<li><a href="/VerPagina.py?seccion=22">Mercosur</a>
</li>
<li><a href="/VerPagina.py?seccion=4">Gremiales</a>
<ul class="submenu">
<li><a href="/VerPagina.py?Seccion=15">Gr.- Locales</a></li>
<li><a href="/VerPagina.py?Seccion=14">Gr.- Nacionales</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=21">Educación</a>
</li>
<li><a href="/VerPagina.py?seccion=3">Deportes</a>
</li>
<li><a href="/VerPagina.py?seccion=1">Cultura</a>
</li>
<li><a href="/VerPagina.py?seccion=2">Espectáculos</a>
<ul class="submenu">
<li><a href="/VerPagina.py?seccion=9">Cine</a></li>
<li><a href="/VerPagina.py?seccion=8">Teatro</a></li>
<li><a href="/VerPagina.py?seccion=20">Recitales</a></li>
<li><a href="/VerPagina.py?seccion=19">Danza</a></li>
</ul>
</li>
<li><a href="/VerPagina.py?seccion=23">Interior</a>
</li>
</ul>
<div id="centro"><div id="col_1">

<div class="nota_pos_a">
	<div class="sndbar">
		<a href="javascript:openMailer(100888)">Enviar Nota <img src="/img/enviar_mail.gif" alt="Enviar esta nota por e-mail" title="Enviar esta nota por e-mail" /></a> | <a href="javascript:openPrint(100888)">Imprimir <img src="/img/printer.gif" alt="Imprimir Nota" title="Imprimir Nota" /></a>
	</div>
	<span class="bloque_foto">
		<div class="foto"><a href="javascript:abrirVentanaFoto(100888)"><img src="/fotos_diario/202106/00f74e.jpg" alt="Control militar de las ciudades colombianas" width="250px" /></a></div>
		<div style="width:250px" class="epigrafe"><a href="javascript:abrirVentanaFoto(100888)"><img src="/img/ampliar.gif" alt="Camara foto" />AMPLIAR</a>Control militar de las ciudades colombianas</div>
	</span>
	<span class="fecha">01/06/2021 - <strong style="color:#FF0808">Crisis</strong></span>
	<h1>Gobernadores y alcaldes colombianos se niegan a militarizar sus distritos</h1>
	<p class="bajada">A más de un mes del inicio de la crisis que vive Colombia por protestas y bloqueos de rutas en reclamo de mejoras sociales -que ya ha causado algo más de 60 muertes, la mayoría por la represión de las fuerzas del Estado-, una polémica institucional ha crecido en las últimas horas entre el Gobierno de Iván Duque y varias gobernaciones y alcaldías, que se niegan a autorizar la militarización en sus distritos y prefieren recurrir al diálogo.</p>
	<p>
Sigue.
</p>
<p>
<span style="box-sizing: inherit">La cara más visible, pero no la única, es la de la alcaldesa de Bogotá, Claudia López,</span> quien rechazó de manera tajante la aplicación en la capital colombiana del decreto 575, que les ordena a los gobernadores de ocho departamentos y los alcaldes de 13 ciudades coordinar con el Ejército y la Policía el despeje de los bloqueos de rutas y autopistas.
</p>
<p>
"De ninguna manera es una opción. <span style="box-sizing: inherit">Mientras yo sea alcaldesa no habrá militarización en Bogotá</span>. Hacerlo es echarle leña al fuego. Gracias a los esfuerzos de la ciudadanía y de la Policía Metropolitana, aquí no ha habido la masacre que ha habido en otros sitios", afirmó la alcaldesa, citada por el diario El Nuevo Siglo.
</p>
<p>
El decreto les señala a gobernadores y alcaldes la obligación de “brindar el apoyo y colaboración, en el marco de sus competencias, para lograr mayor eficiencia, eficacia y celeridad en los procesos de captura y judicialización de las personas que incurren en los actos delictivos que afectan el orden público, la seguridad y la convivencia ciudadana”, puntualizó el diario El Espectador.
</p>
<p>
“Los gobernadores y alcaldes que omitan el cumplimiento de lo dispuesto en este decreto, serán sujetos de las sanciones a que haya lugar”, agregó el decreto presidencial, si bien existen también diferentes opiniones legales al respecto, y fue cuestionado por varios responsables de ciudades o provincias.
</p>
<p>
Son los casos, por ejemplo, del gobernador del Huila, Luis Enrique Dussán, y el alcalde de Neiva, Gorky Muñoz.
</p>
<p>
Dussan viene implementando unas mesas de diálogo con los manifestantes que bloquean las vías de acceso al sur del departamento y el Caquetá, lo que ha permitido reabrirlas para dar paso a alimentos y combustibles. <span style="box-sizing: inherit">Su intención es evitar enfrentamientos con el temido Escuadrón Móvil Antidisturbios (Esmad) y el Ejército.</span>
</p>
<p>
El alcalde Muñoz, por su parte, aunque habla de bloqueos y no de puntos de resistencia como lo llaman los manifestantes, asegura que han sido intermitentes y que hoy las protestas son pacíficas, por lo que prefiere buscar consensos.
</p>
<p>
Otros jefes de Gobiernos locales, como <span style="box-sizing: inherit">el alcalde de Bucaramanga, Juan Carlos Cárdenas,</span> han dicho que no va a militarizar la ciudad, postura que mantiene también la Gobernación de Caquetá, que en un comunicado señaló: "No podemos enmarcarnos con las situaciones descritas en el decreto 575, por lo cual la asistencia militar no se hace necesaria actualmente, pues no se cumplen los preceptos para utilizarla".<br />
</p>
<p>
<span style="box-sizing: inherit">Jhon Rojas, gobernador de Nariño,</span> aseguró, por su parte, que prefiere recurrir y agotar el diálogo y la concertación, antes que las medidas de fuerza.
</p>
<p>
También se contabilizan en esta lista l<span style="box-sizing: inherit">os gobernadores Clara Luz Roldán, del Valle del Cauca; Elías Larrahondo, del Cauca; Álvaro Granja, del Putumayo; Arnulfo Gasc,a del Caquetá; Victor Tamayo, de Risaralda, y Silvano Serrano, de Norte de Santander</span>
</p>
<p>
En cuanto a los alcaldes, están Jorge Iván Ospina, de Cali; Óscar Escobar, de Palmira; John Jairo Santamaría, de Yumbo; Julián Adolfo Rojas, de Buga; Víctor Hugo Vidal, de Buenaventura; Juan Carlos López, de Popayán; Germán Chamorro, de Pasto; Luis Fernando Villota, de Ipiales; Carlos Alberto Maya, de Pereira; Juan Carlos Cárdenas, de Bucaramanga; Andrés Tovar, de Madrid, y Guillermo Aldana, de Facatativa.
</p>
<p>
Por el momento <span style="box-sizing: inherit">no se conoce algún pronunciamiento de la Procuraduría frente a quienes se abstienen de cumplir con el decreto presidencial,</span> lo cual en sí también es motivo de una ardua discusión reflejada hoy por algunos medios de comunicación colombianos.<br />
</p>
<p>
"¿Es de obligatorio cumplimiento por parte de esos gobernadores y alcaldes?", se preguntó El Espectador, y agregó: "Para el jurista Rodrigo Uprimny, no, y estos pueden, e incluso deben, por tratarse de inconstitucionalidades burdas, aplicar la excepción de inconstitucionalidad e implementar únicamente los contenidos e interpretaciones constitucionales del decreto".
</p>
<p>
"<span style="box-sizing: inherit">Un estallido social no se resuelve con fuerza. </span>Poner a la Policía como primer respondiente de un estallido social y económico es un error. Un absoluto despropósito", insistió la joven jefa comunal, militante feminista, exconsultora de Naciones Unidas y columnista en varios medios de comunicación.
</p>
<p>
La orden presidencial encarga a los jefes distritales "tener informada a la opinión pública, nacional e internacional, sobre los avances en dichas medidas y, dado el caso, <span style="box-sizing: inherit">decretar toques de queda ante cualquier alteración significativa del orden público</span> y que, en tal virtud, resulte necesario".
</p>
<p>
“Esto significa que deben intentar levantar únicamente los bloqueos desproporcionados y no todos los bloqueos; en esos casos <span style="box-sizing: inherit">deben intentar el diálogo y la concertación primero</span>; sólo agotada esa posibilidad pueden recurrir a la fuerza, que debe ser usada en forma proporcionada, conforme a los estándares de derechos humanos y sin nunca involucrar al ejército en esas tareas”, escribió Uprimny en una columna publicada en el portal DeJusticia. 
</p>
</div>

<div id="breves">
</div>
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tucumanhoyendia.com/VerNotaCompleta.py?IDNOTA=100888" data-text="TucumanHoy - Gobernadores y alcaldes colombianos se niegan a militarizar sus distritos" data-via="tucumanhoy" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div>
<div id="col_2">
<div class="nota_margen"><h3>Notas más Leídas</h3><ol><li><a href="VerNotaCompleta.py?IDNOTA=100873">"El jueves llegan 81.600 dosis de AstraZeneca a Tucumán"</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=100876">Biocombustibles: qué son y cómo impactan en el ambiente</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=100884">Juez de Brasil dictamina que JBS paga daños y perjuicios por brote de COVID-19</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=100882">Chile vacuna a toda máquina y llega a remotas islas del archipiélago de Chiloé</a></li><br /><li><a href="VerNotaCompleta.py?IDNOTA=100881">La AFIP reglamentó los beneficios para monotributistas</a></li></ol></div>
<div class="banner6 cid161"><a href="http://comunicaciontucuman.gob.ar/2019/05/el-programa-abrigar-brinda-asistencia-a-personas-en-situacion-de-calle/" target="_blank"> 

<img src="https://fotos.subefotos.com/eb0879ed91a6677200f439235af3d5fdo.gif"
>
</a></div><div class="banner6 cid151"><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Documento sin título</title>
</head>
<iframe src="http://tunein.com/embed/player/s234792/" style="width:100%;height:100px;" scrolling="yes" frameborder="yes"></iframe>
<body>


</body>
</html>
</div>
</div>
<div id="col_3">

	<div id="herramientas">
		<a href="https://twitter.com/tucumanhoy" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @tucumanhoy</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>

	<div id="correo">
		<img src="/img/tit_correo.jpg" alt="Sus Herramientas" />
		<a href="AltaMailing.py">Reciba los Titulares en su correo</a>
		<img src="/img/cartasaldirector.jpg" alt="Cartas al director" />
		<a href="CartasDirector.py">Cartas al Director</a>
	</div>
<div id="traductor"><script src="http://www.gmodules.com/ig/ifr?url=http://www.google.com/ig/modules/translatemypage.xml&up_source_language=es&w=160&h=60&title=&border=&output=js"></script></div>
<div class="banner7 cid164">Medios Alternativos 
<div id="lcs_logo_carousel_slider" class="owl-carousel owl-theme"><div class="lcs_logo_container"><a href="https://www.revistappv.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Revista-PPV-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.comunicanea.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ComunicaNEA-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.facebook.com/tvsindical/videos" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tv-Sindical-1-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.megafon.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Universidad-Lanus-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.rpdnoticias.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/RPD-Noticias-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.tucumanhoy.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Tucuman-HOY-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://www.metropolitana935fm.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Radio-Metropolitana93.5-Tucuman-1-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://acapi.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/ACAPI-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infobaires24.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoBaires-185x119.png" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://lacorameco.com.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/CORAMECO-185x119.jpg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://infogei.com" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/InfoGEI-185x119.jpeg" alt="" /> </a></div><div class="lcs_logo_container"><a href="http://arbia.org.ar" class="lcs_logo_link" target="_blank" rel="noopener noreferrer"> <img src="https://lacolumnanoa.com/wp-content/uploads/2020/07/Logo-Arbia-185x119.jpg" alt="" /> </a></div></div></div> </div><div class="banner7 cid41"><object width="208" height="171"><param name="movie" value="http://www.youtube.com/v/7zV_nBoJJ-Q&loop=1&autoplay=1?version=3&hl=es_ES&rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/7zV_nBoJJ-Q?version=3&hl=es_ES&rel=0&autoplay=1" type="application/x-shockwave-flash" width="208" height="171" allowscriptaccess="always" allowfullscreen="true"></embed></object></div><div class="banner7 cid10"><br><b><FONT size = 3 face = "arial" color ="#00426f" > 
Identificación de Personas Desaparecidas</FONT></b>
<br><br>
<FONT size = 2 face = "arial" >Si tenés un familiar victima de desaparición forzada y aun no diste tu muestra de sangre lo podés hacer ahora y ayuda a identificarlo.La toma de muestras son gratuitas, hechas por el Equipo Argentino de Antropología Forense dentro de la Iniciativa Latinoamericana para la Identificación de Personas Desaparecidas. Llama e 0800-333-2334, de lSec. DDHH Tuc. &ndash;Juzgados Federales 1 y 2 Tucumán.</FONT>
<br><br>
<iframe title="YouTube video player" width="208" height="186" src="http://www.youtube.com/embed/c5CTV-BsxE0?rel=0" frameborder="0" allowfullscreen></iframe><br><br></div><div class="banner7 cid11"><script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 400,
  height: 200,
  theme: {
    shell: {
      background: '#015481',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#6666FF'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'default'
  }
}).render().setUser('tucumanh').start();
</script></div><div class="banner7 cid163"><a href="https://www.facebook.com/elgriego.libros/" target="_blank"> 

<img src="https://fotos.subefotos.com/b3cf4b389d02612aef9c6ace3388b350o.png"width="200" height="600">
</a></div><div class="banner7 cid147"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div>
<div class="flash_col_3">
</div>
</div>
</div>
<div id="pie">
	
	<div class="pie_logo"><img src="/img/pie_logo.jpg" alt="TucumanHoy.com" /></div>
	<p class="derechos">Todos los derechos reservados Copyright 2007<br />
	   <a href="VerStPag.py?id=2">Terminos y usos del sitio</a><br />
	   <a href="http://www.tooodo.com.ar/">Directorio Web de Argentina</a></p>
	
	
	<p class="secciones"><strong>Secciones</strong><br />
		<a href="VerPagina.py">Portada del diario</a> | <a href="Ediciones.py">Ediciones Anteriores</a>  | <a href="VerPagina.py?seccion=3">Deportes</a> | <a href="VerPagina.py?seccion=16">Economia </a> | <a href="VerPagina.py?seccion=6">Opinion</a>|<a href="VerPagina.py?seccion=18">Policiales</a><br />

	<strong>Contactos</strong><br />
	   <a href="/VerStPag.py?id=3">Publicidad en el diario </a>| <a href="/VerStPag.py?id=4">Redacción </a>| <a href="/CartasDirector.py">Cartas al director</a>| <a href="http://www.tucumanhoy.press/VerStPag.py?id=1">Staff</a></p> <a href="http://www.virtualnoa.com"><img src="/img/logovirtualnoa1.jpg" style="float:right;border:none;padding-top:35px;" alt="logo virtualnoa" /></a>
	  
</div>
</div> <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
  _uacct="UA-1708244-1";
    urchinTracker();
	 </script></body>
</html>
